<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Se inauguró el apeadero «Ricardo Cal»: nueva parada del Sarmiento | Hora de Informarse</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.horadeinformarse.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed" href="http://www.horadeinformarse.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed de los comentarios" href="http://www.horadeinformarse.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Comentario Se inauguró el apeadero «Ricardo Cal»: nueva parada del Sarmiento del feed" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horadeinformarse.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css' href='https://c0.wp.com/p/jetpack/11.2/modules/theme-tools/compat/twentyfourteen.css' media='all' />
<link rel='stylesheet' id='sbi_styles-css' href='http://www.horadeinformarse.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='tiempo-css' href='http://www.horadeinformarse.com.ar/wp-content/plugins/tiempo/public/css/tiempo-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='to-top-css' href='http://www.horadeinformarse.com.ar/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.5' media='all' />
<link rel='stylesheet' id='uaf_client_css-css' href='http://www.horadeinformarse.com.ar/wp-content/uploads/useanyfont/uaf.css?ver=1661370219' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://c0.wp.com/p/jetpack/11.2/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css' href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css' href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css' href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_facebook_likebox-css' href='https://c0.wp.com/p/jetpack/11.2/modules/widgets/facebook-likebox/style.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='http://www.horadeinformarse.com.ar/wp-content/plugins/tiempo/public/js/tiempo-public.js?ver=1.0.0' id='tiempo-js'></script>
<script id='to-top-js-extra'>
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/www.horadeinformarse.com.ar\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-left","margin_x":"20","margin_y":"20","show_on_admin":"1","enable_autohide":"1","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
</script>
<script async src='http://www.horadeinformarse.com.ar/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.5' id='to-top-js'></script>
<link rel="https://api.w.org/" href="http://www.horadeinformarse.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.horadeinformarse.com.ar/wp-json/wp/v2/posts/14568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horadeinformarse.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horadeinformarse.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html" />
<link rel='shortlink' href='https://wp.me/piEPm-3MY' />
<link rel="alternate" type="application/json+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fse-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fse-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Lato' rel='stylesheet'><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.horadeinformarse.com.ar/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '14568';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Se+inaugur%C3%B3+el+apeadero+%22Ricardo+Cal%22%3A+nueva+parada+del+Sarmiento';
	window._wp_rp_post_tags = ['informaci%C3%B3n+general', 'en', 'lobo', 'ricardo', 'paz', 'marco', 'de', 'nico', 'cal', 'la', 'va', 'mariano', 'el', 'lo', 'del', 'metro'];
	window._wp_rp_promoted_content = false;
</script>
<style>img#wpstats{display:none}</style>
			<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #000000;
		}
		</style>
		<style id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se inauguró el apeadero «Ricardo Cal»: nueva parada del Sarmiento" />
<meta property="og:url" content="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html" />
<meta property="og:description" content="El ramal Merlo – Lobos de la línea Sarmiento sumó desde el primero" />
<meta property="article:published_time" content="2022-12-02T12:32:53+00:00" />
<meta property="article:modified_time" content="2022-12-02T12:32:53+00:00" />
<meta property="og:site_name" content="Hora de Informarse" />
<meta property="og:image" content="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Se inauguró el apeadero «Ricardo Cal»: nueva parada del Sarmiento" />
<meta name="twitter:image" content="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- To Top Custom CSS --><style type='text/css'>#to_top_scrollup {left:20px;bottom:20px;}</style>	<style id="egf-frontend-styles" type="text/css">
		p {font-family: 'Lato', sans-serif;font-style: normal;font-weight: 400;text-transform: none;} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-14568 single-format-standard custom-background wp-embed-responsive header-image footer-widgets singular">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.horadeinformarse.com.ar/" rel="home">
			<img src="http://www.horadeinformarse.com.ar/wp-content/uploads/2022/06/cropped-nuevo-logo-hora-de-informarse-web.jpg" width="1260" height="268" alt="Hora de Informarse">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.horadeinformarse.com.ar/" rel="home">Hora de Informarse</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-13658"><a href="http://www.horadeinformarse.com.ar/instagram">Instagram</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.horadeinformarse.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-14568" class="post-14568 post type-post status-publish format-standard has-post-thumbnail hentry category-infogeneral">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?resize=672%2C372 672w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?resize=1038%2C576 1038w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?zoom=2&amp;resize=672%2C372 1344w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?zoom=3&amp;resize=672%2C372 2016w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="14569" data-permalink="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html/apeadero-maquinista-cal-02" data-orig-file="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?fit=2048%2C1366" data-orig-size="2048,1366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apeadero-maquinista-cal 02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/12/apeadero-maquinista-cal-02.jpg?fit=474%2C316" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.horadeinformarse.com.ar/category/infogeneral" rel="category tag">Información General</a></span>
		</div>
			<h1 class="entry-title">Se inauguró el apeadero «Ricardo Cal»: nueva parada del Sarmiento</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html" rel="bookmark"><time class="entry-date" datetime="2022-12-02T09:32:53-03:00">diciembre 2, 2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.horadeinformarse.com.ar/author/mariano" rel="author">Mariano Plaza</a></span></span>			<span class="comments-link"><a href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html#respond">Deja un comentario</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>El ramal Merlo – Lobos de la línea Sarmiento sumó desde el primero<span id="more-14568"></span> de diciembre un nuevo apeadero, ubicado entre las actuales estaciones Mariano Acosta y Marcos Paz.</p>
<p>La nueva parada, denominada “Maquinista Ricardo Cal”, se encuentra ubicada a la altura del Barrio El Zorzal, a 2,5 km de la primera y a 5 km de la segunda, y quedó habilitada a partir de las 16 horas.</p>
<p>La estación fue denominada con ese nombre a propuesta de los vecinos de Marcos Paz -cuyo Concejo Deliberante elevó a Trenes Argentinos Operaciones (SOFSE) cuatro posibles denominaciones-, en homenaje a un histórico personaje del municipio, instructor de locomotoras, autor y dirigente del sindicato La Fraternidad.</p>
<p>La construcción del apeadero había sido licitada en septiembre del año pasado, luego de cuatro fallidos intentos anteriores. Los trabajos contemplaron la construcción de un andén único (el sector es de vía simple) de 160 metros de longitud, refugios, cerramiento perimetral y cruce peatonal, veredas de acceso y la instalación de iluminación LED, entre otras intervenciones.</p>
<p>Cabe recordar que, luego de varios años de postergación, el ramal Merlo – Lobos está recibiendo inversiones de consideración: sus vías ya fueron completamente renovadas en el tramo de Merlo a Las Heras, en tanto que recientemente se ha licitado la renovación entre Las Heras y Lobos, que se encuentra pendiente de adjudicación. El ramal es utilizado únicamente por formaciones de pasajeros.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-6226" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/curutchet-anuncio-que-se-inaugura-formalmente-el-jardin-no-913.html" class="wp_rp_title">Curutchet anunció que se inaugura formalmente el jardín Nº 913</a></li><li data-position="1" data-poid="in-2050" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/gimnastas-disputaran-el-torneo-final-en-caseros.html" class="wp_rp_title">Gimnastas disputarán el torneo final en Caseros</a></li><li data-position="2" data-poid="in-3949" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/sapa-golea-y-san-marcos-no-puede-levantar-cabeza.html" class="wp_rp_title">Sapa golea y San Marcos no puede levantar cabeza</a></li><li data-position="3" data-poid="in-2238" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/ariel-martinez-cuarto-en-uribelarrea-partido-de-canuelas.html" class="wp_rp_title">Ariel Martínez, cuarto en  Uribelarrea,  partido de  Cañuelas</a></li><li data-position="4" data-poid="in-6006" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/tapa-19.html" class="wp_rp_title">Tapa</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14568" class="share-facebook sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14568" class="share-twitter sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=reddit" target="_blank" title="Haz clic para compartir en Reddit" ><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-14568" class="share-linkedin sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Se%20inaugur%C3%B3%20el%20apeadero%20%22Ricardo%20Cal%22%3A%20nueva%20parada%20del%20Sarmiento&body=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fse-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="08132f6b3a" data-email-share-track-url="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=email"><span>Correo electrónico</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=pocket" target="_blank" title="Haz clic para compartir en Pocket" ><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-14568" class="share-skype sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=skype" target="_blank" title="Haz clic para compartir en Skype" ><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-14568" class="share-pinterest sd-button share-icon" href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	</article><!-- #post-14568 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.horadeinformarse.com.ar/barrios-afectados-por-la-falta-de-agua-sequia-y-bombas-inactivas.html" rel="prev"><span class="meta-nav">Entrada anterior</span>Barrios afectados por la presión de agua: sequía y bombas inactivas</a><a href="http://www.horadeinformarse.com.ar/descarga-el-periodico-tal-cual-sale-impreso-28.html" rel="next"><span class="meta-nav">Entrada siguiente</span>Descargá el periódico, tal cual sale impreso</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="http://www.horadeinformarse.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='14568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51d2ba6696" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="191"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="block-27" class="widget widget_block"><iframe loading="lazy" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhoradeinformarse&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></aside><aside id="block-25" class="widget widget_block">
<div class="is-layout-flex wp-container-1 wp-block-columns"></div>
</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h1 class="widget-title">Encuestas</h1>Lo sentimos, no hay encuestas disponibles en este momento.<ul><li><a href="http://www.horadeinformarse.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas</h1><nav aria-label="Páginas">
			<ul>
				<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
<li class="page_item page-item-13658"><a href="http://www.horadeinformarse.com.ar/instagram">Instagram</a></li>
			</ul>

			</nav></aside><aside id="categories-92385671" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><nav aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-1190"><a href="http://www.horadeinformarse.com.ar/category/argentina">Argentina</a>
</li>
	<li class="cat-item cat-item-1291"><a href="http://www.horadeinformarse.com.ar/category/ariel-martinez">Ariel Martínez</a>
</li>
	<li class="cat-item cat-item-1189"><a href="http://www.horadeinformarse.com.ar/category/atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-1187"><a href="http://www.horadeinformarse.com.ar/category/braian-toledo">Braian Toledo</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.horadeinformarse.com.ar/category/breveslocales">Breves locales</a>
</li>
	<li class="cat-item cat-item-1467"><a href="http://www.horadeinformarse.com.ar/category/coronavirus">Coronavirus</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.horadeinformarse.com.ar/category/culturales">Culturales</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.horadeinformarse.com.ar/category/deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.horadeinformarse.com.ar/category/educacion">Educación</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.horadeinformarse.com.ar/category/espectaculos">Espectáculos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.horadeinformarse.com.ar/category/eventos">Eventos</a>
</li>
	<li class="cat-item cat-item-1047"><a href="http://www.horadeinformarse.com.ar/category/gba-oeste">GBA Oeste</a>
</li>
	<li class="cat-item cat-item-1034"><a href="http://www.horadeinformarse.com.ar/category/gba-zona-sur">GBA ZONA SUR</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.horadeinformarse.com.ar/category/infogeneral">Información General</a>
</li>
	<li class="cat-item cat-item-1046"><a href="http://www.horadeinformarse.com.ar/category/marcos-paz">Marcos Paz</a>
</li>
	<li class="cat-item cat-item-1188"><a href="http://www.horadeinformarse.com.ar/category/mundial-de-londres">Mundial de Londres</a>
</li>
	<li class="cat-item cat-item-1048"><a href="http://www.horadeinformarse.com.ar/category/nacionales">Nacionales</a>
</li>
	<li class="cat-item cat-item-1191"><a href="http://www.horadeinformarse.com.ar/category/nota-exclusiva">nota exclusiva</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.horadeinformarse.com.ar/category/notasdeopinion">Notas de Opinión</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.horadeinformarse.com.ar/category/policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.horadeinformarse.com.ar/category/politica">Política</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.horadeinformarse.com.ar/category/provinciales">Provinciales</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.horadeinformarse.com.ar/category/quilmes">Quilmes</a>
</li>
	<li class="cat-item cat-item-1052"><a href="http://www.horadeinformarse.com.ar/category/salud">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.horadeinformarse.com.ar/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.horadeinformarse.com.ar/category/zonales">Zonales</a>
</li>
			</ul>

			</nav></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="block-29" class="widget widget_block"></aside><aside id="block-30" class="widget widget_block"></aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">El Periódico quincenal de Marcos Paz y conurbano bonaerense</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="block-37" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.marcospaz.gov.ar/" target="_blank"><img decoding="async" loading="lazy" width="1024" height="831" src="http://www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo-1024x831.jpg" alt="" class="wp-image-14130" srcset="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?resize=1024%2C831 1024w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?resize=300%2C244 300w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?resize=768%2C624 768w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?resize=1536%2C1247 1536w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?w=1781 1781w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?w=948 948w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/m-paz-logo.jpg?w=1422 1422w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside><aside id="block-73" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://bit.ly/3XdssQQ" target="_blank"><img decoding="async" loading="lazy" width="300" height="250" src="http://www.horadeinformarse.com.ar/wp-content/uploads/2022/11/300x250.jpg" alt="" class="wp-image-14562"/></a></figure>
</aside><aside id="text-92391092" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.sgasa.com.ar//" target="blank_" rel="noopener"><br />
<img src="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/09/sgasa.png?resize=156%2C46" width="156" height="46" data-recalc-dims="1" /> </a> </p>
</div>
		</aside><aside id="text-92391093" class="widget widget_text"><h1 class="widget-title">Directorio de Búsqueda Google</h1>			<div class="textwidget"><a href="http://www.directoriogoogle.com.ar" target="_blank" rel="noopener">Directorio Google Argentina</a> </div>
		</aside><aside id="block-33" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://www.facebook.com/profile.php?id=100007548407114" target="_blank"><img decoding="async" loading="lazy" src="http://www.horadeinformarse.com.ar/wp-content/uploads/2021/09/mundo-02.jpg" alt="" class="wp-image-13705" width="298" height="244" srcset="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/09/mundo-02.jpg?w=926 926w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/09/mundo-02.jpg?resize=300%2C246 300w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/09/mundo-02.jpg?resize=768%2C630 768w" sizes="(max-width: 298px) 100vw, 298px" /></a></figure>
</aside><aside id="block-46" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.instagram.com/essencialmentekari/" target="_blank"><img decoding="async" loading="lazy" width="958" height="1024" src="http://www.horadeinformarse.com.ar/wp-content/uploads/2022/05/essen-958x1024.jpg" alt="" class="wp-image-14126" srcset="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/essen.jpg?resize=958%2C1024 958w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/essen.jpg?resize=281%2C300 281w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/essen.jpg?resize=768%2C821 768w, https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2022/05/essen.jpg?w=1161 1161w" sizes="(max-width: 958px) 100vw, 958px" /></a></figure>
</aside><aside id="block-38" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-92391091" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h1 class="widget-title">Enlaces</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102?fref=ts" title="Podés darle me gusta y obtener un importante descuento en la publicidad gráfica.">HORA DE INFORMARSE EN FACEBOOK</a></li>

	</ul>
</aside>

		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Ultimas Publicaciones</h1><nav aria-label="Ultimas Publicaciones">
		<ul>
											<li>
					<a href="http://www.horadeinformarse.com.ar/descarga-el-periodico-tal-cual-sale-impreso-28.html">Descargá el periódico, tal cual sale impreso</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html" aria-current="page">Se inauguró el apeadero «Ricardo Cal»: nueva parada del Sarmiento</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/barrios-afectados-por-la-falta-de-agua-sequia-y-bombas-inactivas.html">Barrios afectados por la presión de agua: sequía y bombas inactivas</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/ignacio-torres-en-el-mundial-de-gimnasia-de-trampolin-en-sofia-bulgaria-enterate-como-le-fue.html">Ignacio Torres en el mundial de  gimnasia de trampolín en Sofía, Bulgaria, enterate cómo le fue</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-60.html">Leé el periódico, tal cual sale impreso</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/segun-obras-50-km-de-83-del-nuevo-autopista-se-habilitaran-antes-de-2023.html">Según Obras, 50 km (de 83) del nuevo autopista se habilitarán antes de 2023</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/malestar-de-los-vecinos-de-mariano-acosta-por-la-tala-de-arboles-anejos-en-el-centro.html">Malestar de los vecinos de Mariano Acosta por la tala de  árboles añejos en el centro</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/sapa-a-semifinales-de-la-copa-de-la-liga-mercedina.html">Sapa, a semifinales de la Copa de la Liga Mercedina</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/manana-bajaria-la-presion-del-agua-en-el-centro-de-marcos-paz.html">Mañana bajaría la presión del agua en el centro de Marcos Paz</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/absa-denuncia-robos-de-tapas-cables-y-medidores-afectan-el-servicio-del-agua-y-cloacas.html">Absa denuncia robos de tapas, cables y medidores: afectan el servicio del agua y cloacas</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-59.html">Leé el periódico, tal cual sale impreso</a>
									</li>
					</ul>

		</nav></aside><aside id="text-92391094" class="widget widget_text"><h1 class="widget-title">Publicamos tu nota comercial</h1>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="UMGMSEZ8FT9LE"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Publicá tu nota en este sitio">Publicá tu nota en este sitio</td>
</tr>
<tr>
<td><select name="os0"><option value="Vigencia: 3 meses">Vigencia: 3 meses $75,00 USD</option></select> </td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img decoding="async" loading="lazy" alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Funciona gracias a WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<span aria-hidden="true" id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.horadeinformarse.com.ar/wp-admin/admin-ajax.php";
</script>
<!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.12.1 -->  
            <div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-2  " id="ht-ctc-chat"  
                style="display: none;  position: fixed; bottom: 15px; right: 15px;"   >
                                <div class="ht_ctc_style ht_ctc_chat_style">
                <div  style="display: flex; justify-content: center; align-items: center;  " class="ctc-analytics">
    <p class="ctc-analytics ctc_cta ctc_cta_stick ht-ctc-cta  ht-ctc-cta-hover " style="padding: 0px 16px; line-height: 1.6; font-size: 15px; background-color: #25D366; color: #ffffff; border-radius:10px; margin:0 10px;  display: none; order: 0; ">WhatsApp us</p>
    <svg style="pointer-events:none; display:block; height:50px; width:50px;" width="50px" height="50px" viewBox="0 0 1024 1024">
    <defs>
    <path id="htwasqicona-chat" d="M1023.941 765.153c0 5.606-.171 17.766-.508 27.159-.824 22.982-2.646 52.639-5.401 66.151-4.141 20.306-10.392 39.472-18.542 55.425-9.643 18.871-21.943 35.775-36.559 50.364-14.584 14.56-31.472 26.812-50.315 36.416-16.036 8.172-35.322 14.426-55.744 18.549-13.378 2.701-42.812 4.488-65.648 5.3-9.402.336-21.564.505-27.15.505l-504.226-.081c-5.607 0-17.765-.172-27.158-.509-22.983-.824-52.639-2.646-66.152-5.4-20.306-4.142-39.473-10.392-55.425-18.542-18.872-9.644-35.775-21.944-50.364-36.56-14.56-14.584-26.812-31.471-36.415-50.314-8.174-16.037-14.428-35.323-18.551-55.744-2.7-13.378-4.487-42.812-5.3-65.649-.334-9.401-.503-21.563-.503-27.148l.08-504.228c0-5.607.171-17.766.508-27.159.825-22.983 2.646-52.639 5.401-66.151 4.141-20.306 10.391-39.473 18.542-55.426C34.154 93.24 46.455 76.336 61.07 61.747c14.584-14.559 31.472-26.812 50.315-36.416 16.037-8.172 35.324-14.426 55.745-18.549 13.377-2.701 42.812-4.488 65.648-5.3 9.402-.335 21.565-.504 27.149-.504l504.227.081c5.608 0 17.766.171 27.159.508 22.983.825 52.638 2.646 66.152 5.401 20.305 4.141 39.472 10.391 55.425 18.542 18.871 9.643 35.774 21.944 50.363 36.559 14.559 14.584 26.812 31.471 36.415 50.315 8.174 16.037 14.428 35.323 18.551 55.744 2.7 13.378 4.486 42.812 5.3 65.649.335 9.402.504 21.564.504 27.15l-.082 504.226z"/>
    </defs>
    <linearGradient id="htwasqiconb-chat" gradientUnits="userSpaceOnUse" x1="512.001" y1=".978" x2="512.001" y2="1025.023">
        <stop offset="0" stop-color="#61fd7d"/>
        <stop offset="1" stop-color="#2bb826"/>
    </linearGradient>
    <use xlink:href="#htwasqicona-chat" overflow="visible" fill="url(#htwasqiconb-chat)"/>
    <g>
        <path fill="#FFF" d="M783.302 243.246c-69.329-69.387-161.529-107.619-259.763-107.658-202.402 0-367.133 164.668-367.214 367.072-.026 64.699 16.883 127.854 49.017 183.522l-52.096 190.229 194.665-51.047c53.636 29.244 114.022 44.656 175.482 44.682h.151c202.382 0 367.128-164.688 367.21-367.094.039-98.087-38.121-190.319-107.452-259.706zM523.544 808.047h-.125c-54.767-.021-108.483-14.729-155.344-42.529l-11.146-6.612-115.517 30.293 30.834-112.592-7.259-11.544c-30.552-48.579-46.688-104.729-46.664-162.379.066-168.229 136.985-305.096 305.339-305.096 81.521.031 158.154 31.811 215.779 89.482s89.342 134.332 89.312 215.859c-.066 168.243-136.984 305.118-305.209 305.118zm167.415-228.515c-9.177-4.591-54.286-26.782-62.697-29.843-8.41-3.062-14.526-4.592-20.645 4.592-6.115 9.182-23.699 29.843-29.053 35.964-5.352 6.122-10.704 6.888-19.879 2.296-9.176-4.591-38.74-14.277-73.786-45.526-27.275-24.319-45.691-54.359-51.043-63.543-5.352-9.183-.569-14.146 4.024-18.72 4.127-4.109 9.175-10.713 13.763-16.069 4.587-5.355 6.117-9.183 9.175-15.304 3.059-6.122 1.529-11.479-.765-16.07-2.293-4.591-20.644-49.739-28.29-68.104-7.447-17.886-15.013-15.466-20.645-15.747-5.346-.266-11.469-.322-17.585-.322s-16.057 2.295-24.467 11.478-32.113 31.374-32.113 76.521c0 45.147 32.877 88.764 37.465 94.885 4.588 6.122 64.699 98.771 156.741 138.502 21.892 9.45 38.982 15.094 52.308 19.322 21.98 6.979 41.982 5.995 57.793 3.634 17.628-2.633 54.284-22.189 61.932-43.615 7.646-21.427 7.646-39.791 5.352-43.617-2.294-3.826-8.41-6.122-17.585-10.714z"/>
    </g>
    </svg></div>                </div>
            </div>
                        <span class="ht_ctc_chat_data" 
                data-no_number=""
                data-settings="{&quot;number&quot;:&quot;541161748037&quot;,&quot;pre_filled&quot;:&quot;\u2022 NO TENGO NADA QUE VER CON OFERTAS LABORALES \u2022 NO TENGO NADA QUE VER CON TARJETA ALIMENTAR NI BENEFICIOS SOCIALES \u2022 ESTE N\u00daMERO PERTENECE A UN PERI\u00d3DICO, SI TEN\u00c9S UNA NOTICIA LOCAL QUE SEA DE ALTO IMPACTO O QUER\u00c9S PUBLICAR TU SERVICIO EN EL PERI\u00d3DICO GR\u00c1FICO, SEGUIMOS CHARLANDO. GRACIAS.&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 15px; right: 15px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 10px; right: 10px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:150,&quot;ani&quot;:&quot;no-animations&quot;,&quot;url_structure_d&quot;:&quot;web&quot;,&quot;url_target_d&quot;:&quot;_blank&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}" 
            ></span>
            
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.horadeinformarse.com.ar\/se-inauguro-el-apeadero-ricardo-cal-nueva-parada-del-sarmiento.html":14568};
	</script>
						<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-1{flex-wrap:nowrap;}
</style>
<script id='ht_ctc_app_js-js-extra'>
var ht_ctc_chat_var = {"number":"541161748037","pre_filled":"\u2022 NO TENGO NADA QUE VER CON OFERTAS LABORALES \u2022 NO TENGO NADA QUE VER CON TARJETA ALIMENTAR NI BENEFICIOS SOCIALES \u2022 ESTE N\u00daMERO PERTENECE A UN PERI\u00d3DICO, SI TEN\u00c9S UNA NOTICIA LOCAL QUE SEA DE ALTO IMPACTO O QUER\u00c9S PUBLICAR TU SERVICIO EN EL PERI\u00d3DICO GR\u00c1FICO, SEGUIMOS CHARLANDO. GRACIAS.","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 15px; right: 15px;","pos_m":"position: fixed; bottom: 10px; right: 10px;","schedule":"no","se":"150","ani":"no-animations","url_structure_d":"web","url_target_d":"_blank","ga":"yes","fb":"yes"};
</script>
<script src='http://www.horadeinformarse.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=3.12.1' id='ht_ctc_app_js-js'></script>
<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"http:\/\/www.horadeinformarse.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
</script>
<script src='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script src='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/functions.js?ver=20171218' id='twentyfourteen-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script defer src='http://www.horadeinformarse.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1661370162' id='akismet-frontend-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'4446848',post:'14568',tz:'-3',srv:'www.horadeinformarse.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '4446848', '14568' ]);
</script>
</body>
</html>
