<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>La autopista que unirá el Buen Ayre con la ruta 2 y lleva 11 años de demoras: por dónde pasa y cuándo prometen inaugurarla | Hora de Informarse</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.horadeinformarse.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed" href="http://www.horadeinformarse.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed de los comentarios" href="http://www.horadeinformarse.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Comentario La autopista que unirá el Buen Ayre con la ruta 2 y lleva 11 años de demoras: por dónde pasa y cuándo prometen inaugurarla del feed" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horadeinformarse.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/9.7/modules/theme-tools/compat/twentyfourteen.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.horadeinformarse.com.ar/wp-content/uploads/useanyfont/uaf.css?ver=1621738047' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin%2Call&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.7/modules/widgets/facebook-likebox/style.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.horadeinformarse.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.horadeinformarse.com.ar/wp-json/wp/v2/posts/13375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horadeinformarse.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horadeinformarse.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html" />
<link rel='shortlink' href='https://wp.me/piEPm-3tJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fla-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fla-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.horadeinformarse.com.ar/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '13375';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'La+autopista+que+unir%C3%A1+el+Buen+Ayre+con+la+ruta+2+y+lleva+11+a%C3%B1os+de+demoras%3A+por+d%C3%B3nde+pasa+y+cu%C3%A1ndo+prometen+inaugurarla';
	window._wp_rp_post_tags = ['gba+zona+sur', 'marcos+paz', 'gba+oeste', 'informaci%C3%B3n+general', 'camino', 'de', 'bueno', 'alt', 'mil', 'del', 'da', 'lo', 'en', 'semana', 'la', 'nort', 'paz', 'el', 'amor'];
	window._wp_rp_promoted_content = false;
</script>
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #000000;
		}
		</style>
		<style id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La autopista que unirá el Buen Ayre con la ruta 2 y lleva 11 años de demoras: por dónde pasa y cuándo prometen inaugurarla" />
<meta property="og:url" content="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html" />
<meta property="og:description" content="La reapertura de actividades que permanecieron adormecidas por" />
<meta property="article:published_time" content="2021-05-18T12:28:25+00:00" />
<meta property="article:modified_time" content="2021-05-18T12:28:25+00:00" />
<meta property="og:site_name" content="Hora de Informarse" />
<meta property="og:image" content="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=1200%2C561" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="561" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La autopista que unirá el Buen Ayre con la ruta 2 y lleva 11 años de demoras: por dónde pasa y cuándo prometen inaugurarla" />
<meta name="twitter:image" content="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=1200%2C561&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Lato'; font-style: normal; font-weight: 400; text-transform: none; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-13375 single-format-standard custom-background wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.horadeinformarse.com.ar/" rel="home">
			<img src="http://www.horadeinformarse.com.ar/wp-content/uploads/2017/08/cropped-portada-web.jpg" width="1260" height="240" alt="Hora de Informarse">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.horadeinformarse.com.ar/" rel="home">Hora de Informarse</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.horadeinformarse.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-13375" class="post-13375 post type-post status-publish format-standard has-post-thumbnail hentry category-gba-oeste category-gba-zona-sur category-infogeneral category-marcos-paz">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?resize=672%2C372 672w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?resize=1038%2C576 1038w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?zoom=2&amp;resize=672%2C372 1344w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?zoom=3&amp;resize=672%2C372 2016w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="13376" data-permalink="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html/b-ay" data-orig-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=2033%2C950" data-orig-size="2033,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b ay" data-image-description="" data-medium-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=300%2C140" data-large-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=474%2C222" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.horadeinformarse.com.ar/category/gba-oeste" rel="category tag">GBA Oeste</a>, <a href="http://www.horadeinformarse.com.ar/category/gba-zona-sur" rel="category tag">GBA ZONA SUR</a>, <a href="http://www.horadeinformarse.com.ar/category/infogeneral" rel="category tag">Información General</a>, <a href="http://www.horadeinformarse.com.ar/category/marcos-paz" rel="category tag">Marcos Paz</a></span>
		</div>
			<h1 class="entry-title">La autopista que unirá el Buen Ayre con la ruta 2 y lleva 11 años de demoras: por dónde pasa y cuándo prometen inaugurarla</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html" rel="bookmark"><time class="entry-date" datetime="2021-05-18T09:28:25-03:00">mayo 18, 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.horadeinformarse.com.ar/author/mariano" rel="author">Mariano Plaza</a></span></span>			<span class="comments-link"><a href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html#respond">Deja un comentario</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>La reapertura de actividades que permanecieron adormecidas por<a href="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg"><img data-attachment-id="13376" data-permalink="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html/b-ay" data-orig-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=2033%2C950" data-orig-size="2033,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b ay" data-image-description="" data-medium-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=300%2C140" data-large-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?fit=474%2C222" loading="lazy" class="alignleft size-thumbnail wp-image-13376" src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?resize=150%2C150" alt="" width="150" height="150" srcset="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?resize=150%2C150 150w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/b-ay.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a><span id="more-13375"></span> las restricciones del COVID-19 devolvieron a los accesos viales a la Ciudad el ritmo previo a la pandemia y también los problemas de circulación vehicular: demoras, atascos y embotellamientos. Con la “nueva normalidad” también se intensificó el ritmo de las obras viales que buscan descomprimir y facilitar el traslado de personas y el transporte de cargas.</p>
<p>De acuerdo con un informe del ministerio de Obras Públicas de Nación, en las últimas semanas se retomaron los trabajos de ampliación y mantenimiento de 519,4 kilómetros de rutas y autopistas en la provincia de Buenos Aires.</p>
<p>Y entre los más importantes se destaca la Autopista Presidente Perón, que constituye el tercer anillo de circunvalación del AMBA, después del Camino de Cintura y la General Paz. Son 73 kilómetros de autovía por donde pasan más de 50 mil vehículos cada día. Además, la traza continuará por el actual Camino del Buen Ayre para unir el acceso Oeste con el Norte. Tanto es así, que el gobierno anterior la había bautizado con ese nombre.</p>
<p>La obra se anunció en 2010, aunque había comenzado a proyectarse cinco años antes, y pasó por varios anuncios y pocos avances en ambos gobiernos de Cristina Kirchner. La retomó el macrismo, que también hizo varios anuncios y llegó a inaugurar un tramo de 11 kilómetros entre La Matanza y Merlo. Si esta vez se cumplen las promesas, la traza quedaría utilizable unos 13 años después de su lanzamiento.</p>
<p>Según datos de Vialidad Nacional, ahora se invertirán 22.100 millones de pesos. Los tramos I, II y III están en ejecución.</p>
<p>Los trabajos sobre la traza incluyen dos carriles por sentido, colectoras, distribuidores, pasos a nivel, iluminación y nueva señalización inteligente. “Agilizará la salida desde los parques industriales que se asientan a lo largo de su recorrido, y facilitará el acceso al puerto de La Plata y a los aeropuertos de Morón, El Palomar y Ezeiza. Optimizará la conexión entre el norte y el sur de la provincia, y brindará un impulso al desarrollo industrial, comercial y habitacional de toda el área metropolitana, donde viven más de 12 millones de personas”, explicó el administrador de Vialidad, Gustavo Arrieta.</p>
<p>Los tramos de esta obra comenzarán a habilitarse a partir de 2023.</p>
<p>Parte de la complejidad de los trabajos tienen que ver con que se requieren unas 3.900 expropiaciones de tierras, porque se construye a través de campos o zonas urbanizadas donde no había una traza previa ni calles. Esto implica remover tierras, llevar a cabo obras hidráulicas y también de rampas y vinculaciones.​</p>
<p>Los distritos que atravesará la nueva autopista serán 12: San Isidro, San Martín, Tres de Febrero, Hurlingham, Ituzaingó, Merlo, La Matanza, Ezeiza, San Vicente, Presidente Perón, Florencio Varela y Berazategui.</p>
<p>Se estima que beneficiará a más de 12 millones de habitantes de esos distritos, y será utilizada todos los días por más de 50 mil usuarios que, en el caso de los que viajen desde La Plata hasta Pilar, ahorrarán hasta una hora de viaje.</p>
<p>Conectará con todos los accesos a la Ciudad. Así, se cruzará en su inicio con la Panamericana, con el acceso Oeste, hasta donde llega el Camino del Buen Ayre en la actualidad, luego con la ruta 3, la autopista Ezeiza-Cañuelas (que es una continuación de la Riccheri), las rutas 58 (vincula la Ezeiza-Cañuelas con los barrios de Canning y Ezeiza) y 53, y finalmente con la ruta 2. Este tramo estaba proyectado originalmente, pero aún no está claro cuándo se concretará.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10422" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/oferta-laboral-4.html" class="wp_rp_title">OFERTA LABORAL</a></li><li data-position="1" data-poid="in-7173" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/25-anos-de-la-ordenacion-sacerdotal-del-padre-fabian-mascarell-jofre.html" class="wp_rp_title">25 años de la ordenación sacerdotal del Padre Fabián Mascarell Jofré</a></li><li data-position="2" data-poid="in-9988" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/becas-a-estudiantes-terciarios-y-universitarios.html" class="wp_rp_title">Becas a estudiantes terciarios y universitarios</a></li><li data-position="3" data-poid="in-8220" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/villancicos-de-navidad-y-musica-clasica-en-la-parroquia-san-marcos.html" class="wp_rp_title">Villancicos de Navidad y música clásica, en la Parroquia San Marcos</a></li><li data-position="4" data-poid="in-11720" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/asamblea-ante-la-inseguridad-en-hospitales-publicos.html" class="wp_rp_title">Asamblea, ante la inseguridad en hospitales públicos</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13375" class="share-facebook sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13375" class="share-twitter sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13375" class="share-linkedin sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-13375" class="share-skype sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13375" class="share-pinterest sd-button share-icon" href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	</article><!-- #post-13375 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.horadeinformarse.com.ar/avanza-el-asfalto-en-nuestra-senora-de-la-paz-y-otros-puntos-de-la-ciudad.html" rel="prev"><span class="meta-nav">Entrada anterior</span>Avanza el asfalto en Nuestra Señora de la Paz y otros puntos de la ciudad</a><a href="http://www.horadeinformarse.com.ar/al-regreso-del-belgrano-sur-a-marcos-paz-le-faltan-dias.html" rel="next"><span class="meta-nav">Entrada siguiente</span>Al regreso del Belgrano Sur a Marcos Paz le faltan días</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.horadeinformarse.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='13375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f49e22bf9" /></p><input type="hidden" id="ak_js" name="ak_js" value="226"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="polls-widget-2" class="widget widget_polls-widget"><h1 class="widget-title">Encuestas</h1>Lo sentimos, no hay encuestas disponibles en este momento.<ul><li><a href="http://www.horadeinformarse.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas</h1><nav role="navigation" aria-label="Páginas">
			<ul>
				<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
			</ul>

			</nav></aside><aside id="categories-92385671" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><nav role="navigation" aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-1190"><a href="http://www.horadeinformarse.com.ar/category/argentina">Argentina</a>
</li>
	<li class="cat-item cat-item-1291"><a href="http://www.horadeinformarse.com.ar/category/ariel-martinez">Ariel Martínez</a>
</li>
	<li class="cat-item cat-item-1189"><a href="http://www.horadeinformarse.com.ar/category/atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-1187"><a href="http://www.horadeinformarse.com.ar/category/braian-toledo">Braian Toledo</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.horadeinformarse.com.ar/category/breveslocales">Breves locales</a>
</li>
	<li class="cat-item cat-item-1467"><a href="http://www.horadeinformarse.com.ar/category/coronavirus">Coronavirus</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.horadeinformarse.com.ar/category/culturales">Culturales</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.horadeinformarse.com.ar/category/deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.horadeinformarse.com.ar/category/educacion">Educación</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.horadeinformarse.com.ar/category/espectaculos">Espectáculos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.horadeinformarse.com.ar/category/eventos">Eventos</a>
</li>
	<li class="cat-item cat-item-1047"><a href="http://www.horadeinformarse.com.ar/category/gba-oeste">GBA Oeste</a>
</li>
	<li class="cat-item cat-item-1034"><a href="http://www.horadeinformarse.com.ar/category/gba-zona-sur">GBA ZONA SUR</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.horadeinformarse.com.ar/category/infogeneral">Información General</a>
</li>
	<li class="cat-item cat-item-1046"><a href="http://www.horadeinformarse.com.ar/category/marcos-paz">Marcos Paz</a>
</li>
	<li class="cat-item cat-item-1188"><a href="http://www.horadeinformarse.com.ar/category/mundial-de-londres">Mundial de Londres</a>
</li>
	<li class="cat-item cat-item-1048"><a href="http://www.horadeinformarse.com.ar/category/nacionales">Nacionales</a>
</li>
	<li class="cat-item cat-item-1191"><a href="http://www.horadeinformarse.com.ar/category/nota-exclusiva">nota exclusiva</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.horadeinformarse.com.ar/category/notasdeopinion">Notas de Opinión</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.horadeinformarse.com.ar/category/policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.horadeinformarse.com.ar/category/politica">Política</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.horadeinformarse.com.ar/category/provinciales">Provinciales</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.horadeinformarse.com.ar/category/quilmes">Quilmes</a>
</li>
	<li class="cat-item cat-item-1052"><a href="http://www.horadeinformarse.com.ar/category/salud">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.horadeinformarse.com.ar/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.horadeinformarse.com.ar/category/zonales">Zonales</a>
</li>
			</ul>

			</nav></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></blockquote></div>
		</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">El Periódico quincenal de Marcos Paz y conurbano bonaerense</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-92391092" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.marcospaz.gov.ar//" target="blank_" rel="noopener"><br />
<img src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2021/05/mmp-banner.jpg?resize=160%2C130" width="160" height="130" data-recalc-dims="1" /> </a> <br /> <br />
 <a href="http://www.la-escondida.com.ar//" target="blank_" rel="noopener"><br />
<img src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2016/04/la-escondida.png?resize=170%2C120" width="170" height="120" data-recalc-dims="1" /> </a> <br />
<a href="http://www.sgasa.com.ar//" target="blank_" rel="noopener"><br />
<img src="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/09/sgasa.png?resize=156%2C46" width="156" height="46" data-recalc-dims="1" /> </a> </p>
</div>
		</aside><aside id="text-92391093" class="widget widget_text"><h1 class="widget-title">Directorio de Búsqueda Google</h1>			<div class="textwidget"><a href="http://www.directoriogoogle.com.ar" target="_blank" rel="noopener">Directorio Google Argentina</a> </div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-92391091" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h1 class="widget-title">Enlaces</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102?fref=ts" title="Podés darle me gusta y obtener un importante descuento en la publicidad gráfica.">HORA DE INFORMARSE EN FACEBOOK</a></li>

	</ul>
</aside>

		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Ultimas Publicaciones</h1><nav role="navigation" aria-label="Ultimas Publicaciones">
		<ul>
											<li>
					<a href="http://www.horadeinformarse.com.ar/coronavirus-el-mapa-de-the-new-york-times-que-muestra-a-la-argentina-como-una-de-las-zonas-mas-complicadas-del-mundo.html">Coronavirus: el mapa de The New York Times que muestra a la Argentina como una de las zonas más complicadas del mundo</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/habra-un-nuevo-decreto-municipal-y-se-sabra-hasta-que-punto-marcos-paz-pasa-completamente-a-fase-1.html">Habrá un nuevo decreto municipal y se sabrá hasta qué punto Marcos Paz pasa completamente a fase 1</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-32.html">Leé el periódico, tal cual sale impreso</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/llegan-mas-vacunas-a-marcos-paz.html">Llegan más vacunas a Marcos Paz</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/el-topo-arce-campeon-en-mar-del-plata.html">El “Topo” Arce campeón  en Mar del Plata</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/al-regreso-del-belgrano-sur-a-marcos-paz-le-faltan-dias.html">Al regreso del Belgrano Sur a Marcos Paz le faltan días</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html" aria-current="page">La autopista que unirá el Buen Ayre con la ruta 2 y lleva 11 años de demoras: por dónde pasa y cuándo prometen inaugurarla</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/avanza-el-asfalto-en-nuestra-senora-de-la-paz-y-otros-puntos-de-la-ciudad.html">Avanza el asfalto en Nuestra Señora de la Paz y otros puntos de la ciudad</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/martina-abreu-campanario-campeona-panamericana-de-patin-orgullo-de-marcos-paz.html">Martina Abreu Campanario, campeona panamericana de Patín, orgullo de Marcos Paz</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-31.html">Leé el periódico, tal cual sale impreso</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/los-de-la-oposicion-se-van-a-morir-todos-envenenados.html">“Los de la oposición se van a morir todos envenenados”</a>
									</li>
					</ul>

		</nav></aside><aside id="text-92391094" class="widget widget_text"><h1 class="widget-title">Publicamos tu nota comercial</h1>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="UMGMSEZ8FT9LE"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Publicá tu nota en este sitio">Publicá tu nota en este sitio</td>
</tr>
<tr>
<td><select name="os0"><option value="Vigencia: 3 meses">Vigencia: 3 meses $75,00 USD</option></select> </td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img loading="lazy" alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Funciona gracias a WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.3.3 -->  
            <div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-2 " id="ht-ctc-chat"  
                style="display: none;  position: fixed; bottom: 15px; right: 15px;"  >
                <div  style="display: flex; justify-content: center; align-items: center;  " class="ctc-analytics">
    <p class="ctc-analytics ctc_cta ht-ctc-cta  ht-ctc-cta-hover " style="padding: 0px 16px; line-height: 1.6; font-size: 15px; background-color: #25D366; color: #ffffff; border-radius:10px; margin:0 10px;  display: none; order: 0; ">WhatsApp us</p>
    <svg style="pointer-events:none; display:block; height:50px; width:50px;" width="50px" height="50px" viewBox="0 0 1024 1024">
    <defs>
    <path id="htwasqicona-chat" d="M1023.941 765.153c0 5.606-.171 17.766-.508 27.159-.824 22.982-2.646 52.639-5.401 66.151-4.141 20.306-10.392 39.472-18.542 55.425-9.643 18.871-21.943 35.775-36.559 50.364-14.584 14.56-31.472 26.812-50.315 36.416-16.036 8.172-35.322 14.426-55.744 18.549-13.378 2.701-42.812 4.488-65.648 5.3-9.402.336-21.564.505-27.15.505l-504.226-.081c-5.607 0-17.765-.172-27.158-.509-22.983-.824-52.639-2.646-66.152-5.4-20.306-4.142-39.473-10.392-55.425-18.542-18.872-9.644-35.775-21.944-50.364-36.56-14.56-14.584-26.812-31.471-36.415-50.314-8.174-16.037-14.428-35.323-18.551-55.744-2.7-13.378-4.487-42.812-5.3-65.649-.334-9.401-.503-21.563-.503-27.148l.08-504.228c0-5.607.171-17.766.508-27.159.825-22.983 2.646-52.639 5.401-66.151 4.141-20.306 10.391-39.473 18.542-55.426C34.154 93.24 46.455 76.336 61.07 61.747c14.584-14.559 31.472-26.812 50.315-36.416 16.037-8.172 35.324-14.426 55.745-18.549 13.377-2.701 42.812-4.488 65.648-5.3 9.402-.335 21.565-.504 27.149-.504l504.227.081c5.608 0 17.766.171 27.159.508 22.983.825 52.638 2.646 66.152 5.401 20.305 4.141 39.472 10.391 55.425 18.542 18.871 9.643 35.774 21.944 50.363 36.559 14.559 14.584 26.812 31.471 36.415 50.315 8.174 16.037 14.428 35.323 18.551 55.744 2.7 13.378 4.486 42.812 5.3 65.649.335 9.402.504 21.564.504 27.15l-.082 504.226z"/>
    </defs>
    <linearGradient id="htwasqiconb-chat" gradientUnits="userSpaceOnUse" x1="512.001" y1=".978" x2="512.001" y2="1025.023">
        <stop offset="0" stop-color="#61fd7d"/>
        <stop offset="1" stop-color="#2bb826"/>
    </linearGradient>
    <use xlink:href="#htwasqicona-chat" overflow="visible" fill="url(#htwasqiconb-chat)"/>
    <g>
        <path fill="#FFF" d="M783.302 243.246c-69.329-69.387-161.529-107.619-259.763-107.658-202.402 0-367.133 164.668-367.214 367.072-.026 64.699 16.883 127.854 49.017 183.522l-52.096 190.229 194.665-51.047c53.636 29.244 114.022 44.656 175.482 44.682h.151c202.382 0 367.128-164.688 367.21-367.094.039-98.087-38.121-190.319-107.452-259.706zM523.544 808.047h-.125c-54.767-.021-108.483-14.729-155.344-42.529l-11.146-6.612-115.517 30.293 30.834-112.592-7.259-11.544c-30.552-48.579-46.688-104.729-46.664-162.379.066-168.229 136.985-305.096 305.339-305.096 81.521.031 158.154 31.811 215.779 89.482s89.342 134.332 89.312 215.859c-.066 168.243-136.984 305.118-305.209 305.118zm167.415-228.515c-9.177-4.591-54.286-26.782-62.697-29.843-8.41-3.062-14.526-4.592-20.645 4.592-6.115 9.182-23.699 29.843-29.053 35.964-5.352 6.122-10.704 6.888-19.879 2.296-9.176-4.591-38.74-14.277-73.786-45.526-27.275-24.319-45.691-54.359-51.043-63.543-5.352-9.183-.569-14.146 4.024-18.72 4.127-4.109 9.175-10.713 13.763-16.069 4.587-5.355 6.117-9.183 9.175-15.304 3.059-6.122 1.529-11.479-.765-16.07-2.293-4.591-20.644-49.739-28.29-68.104-7.447-17.886-15.013-15.466-20.645-15.747-5.346-.266-11.469-.322-17.585-.322s-16.057 2.295-24.467 11.478-32.113 31.374-32.113 76.521c0 45.147 32.877 88.764 37.465 94.885 4.588 6.122 64.699 98.771 156.741 138.502 21.892 9.45 38.982 15.094 52.308 19.322 21.98 6.979 41.982 5.995 57.793 3.634 17.628-2.633 54.284-22.189 61.932-43.615 7.646-21.427 7.646-39.791 5.352-43.617-2.294-3.826-8.41-6.122-17.585-10.714z"/>
    </g>
    </svg></div>            </div>
                        <span class="ht_ctc_chat_data" 
                data-no_number=""
                data-settings="{&quot;number&quot;:&quot;541161748037&quot;,&quot;pre_filled&quot;:&quot;\u2022 NO TENGO NADA QUE VER CON OFERTAS LABORALES \u2022 NO TENGO NADA QUE VER CON TARJETA ALIMENTAR NI BENEFICIOS SOCIALES \u2022 ESTE N\u00daMERO PERTENECE A UN PERI\u00d3DICO, SI TEN\u00c9S UNA NOTICIA LOCAL QUE SEA DE ALTO IMPACTO O QUER\u00c9S PUBLICAR TU SERVICIO EN EL PERI\u00d3DICO GR\u00c1FICO, SEGUIMOS CHARLANDO. GRACIAS.&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 15px; right: 15px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 10px; right: 10px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:120,&quot;ani&quot;:&quot;no-animations&quot;,&quot;web&quot;:&quot;y&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}" 
            ></span>
            
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.horadeinformarse.com.ar\/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html":13375};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/la-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"http:\/\/www.horadeinformarse.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
</script>
<script src='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script src='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/functions.js?ver=20171218' id='twentyfourteen-script-js'></script>
<script id='ht_ctc_app_js-js-extra'>
var ht_ctc_chat_var = {"number":"541161748037","pre_filled":"\u2022 NO TENGO NADA QUE VER CON OFERTAS LABORALES \u2022 NO TENGO NADA QUE VER CON TARJETA ALIMENTAR NI BENEFICIOS SOCIALES \u2022 ESTE N\u00daMERO PERTENECE A UN PERI\u00d3DICO, SI TEN\u00c9S UNA NOTICIA LOCAL QUE SEA DE ALTO IMPACTO O QUER\u00c9S PUBLICAR TU SERVICIO EN EL PERI\u00d3DICO GR\u00c1FICO, SEGUIMOS CHARLANDO. GRACIAS.","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 15px; right: 15px;","pos_m":"position: fixed; bottom: 10px; right: 10px;","schedule":"no","se":"120","ani":"no-animations","web":"y","ga":"yes","fb":"yes"};
</script>
<script src='http://www.horadeinformarse.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/332.app.js?ver=3.3.3' id='ht_ctc_app_js-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.horadeinformarse.com.ar\/wp-admin\/admin-ajax.php","nonce":"77d26bc5f1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.horadeinformarse.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fla-autopista-que-unira-el-buen-ayre-con-la-ruta-2-y-lleva-11-anos-de-demoras-por-donde-pasa-y-cuando-prometen-inaugurarla.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" src='http://www.horadeinformarse.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'4446848',post:'13375',tz:'-3',srv:'www.horadeinformarse.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '4446848', '13375' ]);
</script>
</body>
</html>
