<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>DENUNCIAS ANTE POSIBLES ESTAFAS | Hora de Informarse</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.horadeinformarse.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed" href="http://www.horadeinformarse.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; RSS de los comentarios" href="http://www.horadeinformarse.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; DENUNCIAS ANTE POSIBLES ESTAFAS RSS de los comentarios" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horadeinformarse.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.horadeinformarse.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.horadeinformarse.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.horadeinformarse.com.ar/wp-content/uploads/useanyfont/uaf.css?ver=1587075599' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin%2Call&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='http://www.horadeinformarse.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horadeinformarse.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horadeinformarse.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Greenpeace revela cómo otorgaron permiso para bombardear el Mar Argentino de aquí a 5 años' href='http://www.horadeinformarse.com.ar/greenpeace-revela-como-otorgaron-permiso-para-bombardear-el-mar-argentino-de-aqui-a-5-anos.html' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html" />
<link rel='shortlink' href='https://wp.me/piEPm-3ir' />
<link rel="alternate" type="application/json+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fdenuncias-ante-posibles-estafas.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fdenuncias-ante-posibles-estafas.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.horadeinformarse.com.ar/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '12675';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'DENUNCIAS+ANTE+POSIBLES+ESTAFAS';
	window._wp_rp_post_tags = ['pol%C3%ADtica', 'informaci%C3%B3n+general', 'policiales', 'argentina', 'nacionales', 'el', 'del', 'fraud', 'ni', 'pa', 'postal', 'social', 'la', 'ant', 'lo', 'de', 'web', 'en', 'whatsapp', 'al'];
	window._wp_rp_promoted_content = false;
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #000000;
		}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DENUNCIAS ANTE POSIBLES ESTAFAS" />
<meta property="og:url" content="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html" />
<meta property="og:description" content="Ante la implementación del Ingreso Familiar de Emergencia (IFE) y" />
<meta property="article:published_time" content="2020-06-08T12:13:08+00:00" />
<meta property="article:modified_time" content="2020-06-08T12:13:08+00:00" />
<meta property="og:site_name" content="Hora de Informarse" />
<meta property="og:image" content="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?fit=1200%2C724" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="724" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="DENUNCIAS ANTE POSIBLES ESTAFAS" />
<meta name="twitter:image" content="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?fit=1200%2C724&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Lato'; font-style: normal; font-weight: 400; text-transform: none; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-12675 single-format-standard custom-background wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.horadeinformarse.com.ar/" rel="home">
			<img src="http://www.horadeinformarse.com.ar/wp-content/uploads/2017/08/cropped-portada-web.jpg" width="1260" height="240" alt="Hora de Informarse">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.horadeinformarse.com.ar/" rel="home">Hora de Informarse</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.horadeinformarse.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-12675" class="post-12675 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-infogeneral category-nacionales category-policiales category-politica">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?resize=672%2C372 672w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?resize=1038%2C576 1038w, https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?zoom=2&amp;resize=672%2C372 1344w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="12676" data-permalink="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html/ife" data-orig-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?fit=1970%2C1189" data-orig-size="1970,1189" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ife" data-image-description="" data-medium-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/06/ife.jpg?fit=474%2C286" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.horadeinformarse.com.ar/category/argentina" rel="category tag">Argentina</a>, <a href="http://www.horadeinformarse.com.ar/category/infogeneral" rel="category tag">Información General</a>, <a href="http://www.horadeinformarse.com.ar/category/nacionales" rel="category tag">Nacionales</a>, <a href="http://www.horadeinformarse.com.ar/category/policiales" rel="category tag">Policiales</a>, <a href="http://www.horadeinformarse.com.ar/category/politica" rel="category tag">Política</a></span>
		</div>
			<h1 class="entry-title">DENUNCIAS ANTE POSIBLES ESTAFAS</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html" rel="bookmark"><time class="entry-date" datetime="2020-06-08T09:13:08-03:00">junio 8, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.horadeinformarse.com.ar/author/mariano" rel="author">Mariano Plaza</a></span></span>			<span class="comments-link"><a href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html#respond">Deja un comentario</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Ante la implementación del Ingreso Familiar de Emergencia (IFE) y <span id="more-12675"></span>la difusión de múltiples hechos de fraude en diversos puntos del país -cuyo denominador común resulta ser el referido beneficio-, la ANSES informa que se encuentran habilitados los canales de denuncia para este fin en su página web: www.anses.gob.ar.</p>
<p>Las mismas pueden canalizarse a través de los siguientes medios:</p>
<p>Por escrito: mediante correo postal en la Av. Paseo Colón 329, 5° Piso, CABA, de 8 a 16 horas.<br />
Por teléfono: al número 130, de 7 a 20 horas.<br />
Por e-mail: escribiendo a denuncias@anses.gob.ar<br />
En este sentido, y con el objetivo de evitar posibles estafas y fraudes, la ANSES recuerda que:</p>
<p>· Todos los trámites son gratuitos y no requieren la intervención de gestores ni intermediarios.</p>
<p>· No debe abonarse suma alguna de dinero para acceder al beneficio.</p>
<p>· ANSES no solicita telefónicamente ni por WhatsApp datos personales de cuentas bancarias, ni claves de ningún tipo, en ningún caso.</p>
<p>· No debe entregarse a terceras personas: Clave de la Seguridad Social, DNI original o fotocopia ni ningún tipo de datos.</p>
<p>· El beneficiario deberá corroborar que la información personal cargada en la cuenta de MI ANSES sea correcta.</p>
<p>· Las entidades bancarias no deben efectuar ningún tipo de descuento sobre el IFE.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-12342" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/la-anses-no-solicita-informacion-personal-por-telefono.html" class="wp_rp_title">LA ANSES NO SOLICITA INFORMACIÓN PERSONAL POR TELÉFONO</a></li><li data-position="1" data-poid="in-10396" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/la-droga-que-se-incauta-se-quema-dijo-bullrich-antes-de-incinerarla-en-marcos-paz.html" class="wp_rp_title">«La droga que se incauta, se quema», dijo Bullrich, antes de incinerarla en Marcos Paz</a></li><li data-position="2" data-poid="in-10268" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/suteba-marcos-paz-hablen-de-santiago.html" class="wp_rp_title">Suteba Marcos Paz: “Hablen de Santiago”</a></li><li data-position="3" data-poid="in-10398" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/asi-quemaban-la-droga-en-el-incinerador-de-marcos-paz-impactante.html" class="wp_rp_title">Así quemaban la droga en el incinerador de Marcos Paz, impactante</a></li><li data-position="4" data-poid="in-12510" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/lee-la-ultima-edicion-impresa-3.html" class="wp_rp_title">Leé la última edición impresa</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12675" class="share-facebook sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12675" class="share-twitter sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12675" class="share-linkedin sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12675" class="share-skype sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12675" class="share-pinterest sd-button share-icon" href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	</article><!-- #post-12675 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.horadeinformarse.com.ar/greenpeace-revela-como-otorgaron-permiso-para-bombardear-el-mar-argentino-de-aqui-a-5-anos.html" rel="prev"><span class="meta-nav">Entrada anterior</span>Greenpeace revela cómo otorgaron permiso para bombardear el Mar Argentino de aquí a 5 años</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/denuncias-ante-posibles-estafas.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.horadeinformarse.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f8c0eebdd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="polls-widget-2" class="widget widget_polls-widget"><h1 class="widget-title">Encuestas</h1>Lo sentimos, no hay encuestas disponibles en este momento.<ul><li><a href="http://www.horadeinformarse.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>		<ul>
			<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
		</ul>
			</aside><aside id="categories-92385671" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-1190"><a href="http://www.horadeinformarse.com.ar/category/argentina">Argentina</a>
</li>
	<li class="cat-item cat-item-1291"><a href="http://www.horadeinformarse.com.ar/category/ariel-martinez">Ariel Martínez</a>
</li>
	<li class="cat-item cat-item-1189"><a href="http://www.horadeinformarse.com.ar/category/atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-1187"><a href="http://www.horadeinformarse.com.ar/category/braian-toledo">Braian Toledo</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.horadeinformarse.com.ar/category/breveslocales">Breves locales</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.horadeinformarse.com.ar/category/culturales">Culturales</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.horadeinformarse.com.ar/category/deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.horadeinformarse.com.ar/category/educacion">Educación</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.horadeinformarse.com.ar/category/espectaculos">Espectáculos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.horadeinformarse.com.ar/category/eventos">Eventos</a>
</li>
	<li class="cat-item cat-item-1047"><a href="http://www.horadeinformarse.com.ar/category/gba-oeste">GBA Oeste</a>
</li>
	<li class="cat-item cat-item-1034"><a href="http://www.horadeinformarse.com.ar/category/gba-zona-sur">GBA ZONA SUR</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.horadeinformarse.com.ar/category/infogeneral">Información General</a>
</li>
	<li class="cat-item cat-item-1046"><a href="http://www.horadeinformarse.com.ar/category/marcos-paz">Marcos Paz</a>
</li>
	<li class="cat-item cat-item-1188"><a href="http://www.horadeinformarse.com.ar/category/mundial-de-londres">Mundial de Londres</a>
</li>
	<li class="cat-item cat-item-1048"><a href="http://www.horadeinformarse.com.ar/category/nacionales">Nacionales</a>
</li>
	<li class="cat-item cat-item-1191"><a href="http://www.horadeinformarse.com.ar/category/nota-exclusiva">nota exclusiva</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.horadeinformarse.com.ar/category/notasdeopinion">Notas de Opinión</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.horadeinformarse.com.ar/category/policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.horadeinformarse.com.ar/category/politica">Política</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.horadeinformarse.com.ar/category/provinciales">Provinciales</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.horadeinformarse.com.ar/category/quilmes">Quilmes</a>
</li>
	<li class="cat-item cat-item-1052"><a href="http://www.horadeinformarse.com.ar/category/salud">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.horadeinformarse.com.ar/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.horadeinformarse.com.ar/category/zonales">Zonales</a>
</li>
		</ul>
			</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></blockquote></div>
		</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">El Periódico quincenal de Marcos Paz y conurbano bonaerense</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-92391092" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.marcospaz.gov.ar/" target="blank_" rel="noopener noreferrer"><br />
<img src="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2014/08/muni.png?resize=170%2C70" width="170" height="70" data-recalc-dims="1" /> </a> <br /> <br />
<a href="http://www.hendelhogar.com" target="blank_" rel="noopener noreferrer"> <img src="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2014/08/HENDEL-LOGO.png?resize=170%2C46" width="170" height="46" data-recalc-dims="1" /> </a> <br />
 <a href="http://www.la-escondida.com.ar//" target="blank_" rel="noopener noreferrer"><br />
<img src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2016/04/la-escondida.png?resize=170%2C120" width="170" height="120" data-recalc-dims="1" /> </a> <br />
<a href="http://www.stericyclelatam.com/ar/" target="blank_" rel="noopener noreferrer"><br />
<img src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/04/steri.png?resize=140%2C34" width="140" height="34" data-recalc-dims="1" /> </a> </p>
</div>
		</aside><aside id="text-92391093" class="widget widget_text"><h1 class="widget-title">Directorio de Búsqueda Google</h1>			<div class="textwidget"><a href="http://www.directoriogoogle.com.ar" target="_blank" rel="noopener noreferrer">Directorio Google Argentina</a> </div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-92391091" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h1 class="widget-title">Enlaces</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102?fref=ts" title="Podés darle me gusta y obtener un importante descuento en la publicidad gráfica.">HORA DE INFORMARSE EN FACEBOOK</a></li>
<li><a href="http://www.turismoyviaje.net/" rel="acquaintance met" title="Blog dedicado a recopilar información sobre los lugares del mundo que se pueden conocer" target="_blank">Viajes y Turismo</a></li>
<li><a href="http://modafashionblog.com/" rel="acquaintance met" title="Blog dedicado a la a moda y las últimas tendencias" target="_blank">Moda Fashion Blog</a></li>
<li><a href="http://deamores.net/" rel="acquaintance met" title="y algo mas&#8230; Blog dedicado al amor y romance" target="_blank">De Amores</a></li>

	</ul>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Publicaciones</h1>		<ul>
											<li>
					<a href="http://www.horadeinformarse.com.ar/denuncias-ante-posibles-estafas.html">DENUNCIAS ANTE POSIBLES ESTAFAS</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/greenpeace-revela-como-otorgaron-permiso-para-bombardear-el-mar-argentino-de-aqui-a-5-anos.html">Greenpeace revela cómo otorgaron permiso para bombardear el Mar Argentino de aquí a 5 años</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/una-efemerides-con-historia-familiar-dia-del-bombero-voluntario.html">Una efemérides con historia familiar, Día del Bombero Voluntario</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-18.html">Leé el periódico, tal cual sale impreso</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/novedades-para-los-comercios-medidas-de-seguridad-salud-y-permisos-para-circular-en-marcos-paz.html">Novedades para los comercios, medidas de seguridad, salud y permisos para circular en Marcos Paz</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/trotta-explico-como-podria-darse-un-regreso-a-las-aulas-escalonado-en-distintas-provincias.html">Trotta explicó cómo podría darse un regreso a las aulas “escalonado” en distintas provincias</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/la-federal-se-mete-de-lleno-en-areas-conflictivas-de-marcos-paz-operativos-de-todo-tipo.html">La Federal se mete de lleno en áreas conflictivas de Marcos Paz, operativos de todo tipo</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/la-anses-sumo-hoy-nuevos-tramites-a-la-atencion-virtual.html">LA ANSES SUMÓ HOY NUEVOS TRÁMITES A LA ATENCIÓN VIRTUAL</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/15-son-los-confirmados-en-marcos-paz-la-transmision-ya-es-comunitaria-familiar-y-por-contactos.html">15 son los confirmados en Marcos Paz, la transmisión ya es comunitaria, familiar y por contactos</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/harinas-loma-blanca-busca-fleteros-con-camion-propio.html">Harinas Loma Blanca busca fleteros con camión propio</a>
									</li>
					</ul>
		</aside><aside id="text-92391094" class="widget widget_text"><h1 class="widget-title">Publicamos tu nota comercial</h1>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="UMGMSEZ8FT9LE"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Publicá tu nota en este sitio">Publicá tu nota en este sitio</td>
</tr>
<tr>
<td><select name="os0"><option value="Vigencia: 3 meses">Vigencia: 3 meses $75,00 USD</option></select> </td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.horadeinformarse.com.ar\/denuncias-ante-posibles-estafas.html":12675};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/denuncias-ante-posibles-estafas.html" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202024'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.horadeinformarse.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'4446848',post:'12675',tz:'-3',srv:'www.horadeinformarse.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '4446848', '12675' ]);
</script>
</body>
</html>
