<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Cancha vacía, pero también por dentro | Hora de Informarse</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.horadeinformarse.com.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed" href="http://www.horadeinformarse.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Feed de los comentarios" href="http://www.horadeinformarse.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hora de Informarse &raquo; Comentario Cancha vacía, pero también por dentro del feed" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horadeinformarse.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/9.2.1/modules/theme-tools/compat/twentyfourteen.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.horadeinformarse.com.ar/wp-content/uploads/useanyfont/uaf.css?ver=1595348686' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin%2Call&#038;ver=5.6' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.2.1/modules/widgets/facebook-likebox/style.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="http://www.horadeinformarse.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.horadeinformarse.com.ar/wp-json/wp/v2/posts/13135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horadeinformarse.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horadeinformarse.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html" />
<link rel='shortlink' href='https://wp.me/piEPm-3pR' />
<link rel="alternate" type="application/json+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fcancha-vacia-pero-tambien-por-dentro.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horadeinformarse.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fcancha-vacia-pero-tambien-por-dentro.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.horadeinformarse.com.ar/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '13135';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Cancha+vac%C3%ADa%2C+pero+tambi%C3%A9n+por+dentro';
	window._wp_rp_post_tags = ['deportes', 'en', 'de', 'del', 'la', 'baja', 'lo', 'el', 'ftbol', 'marc', 'le', 'divisin', 'esteban', 'merced', 'liga', 'han'];
	window._wp_rp_promoted_content = false;
</script>
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #000000;
		}
		</style>
		<style id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cancha vacía, pero también por dentro" />
<meta property="og:url" content="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html" />
<meta property="og:description" content="Se trató lo sucedido en la reunión de Comité de Crisis en referencia" />
<meta property="article:published_time" content="2021-01-20T12:55:02+00:00" />
<meta property="article:modified_time" content="2021-01-20T12:55:02+00:00" />
<meta property="og:site_name" content="Hora de Informarse" />
<meta property="og:image" content="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2018/02/sapa-futbol-vs-social-obrero.jpg?fit=960%2C640" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Cancha vacía, pero también por dentro" />
<meta name="twitter:image" content="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2018/02/sapa-futbol-vs-social-obrero.jpg?fit=960%2C640&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Lato'; font-style: normal; font-weight: 400; text-transform: none; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-13135 single-format-standard custom-background wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.horadeinformarse.com.ar/" rel="home">
			<img src="http://www.horadeinformarse.com.ar/wp-content/uploads/2017/08/cropped-portada-web.jpg" width="1260" height="240" alt="Hora de Informarse">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.horadeinformarse.com.ar/" rel="home">Hora de Informarse</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.horadeinformarse.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-13135" class="post-13135 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2018/02/sapa-futbol-vs-social-obrero.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-attachment-id="10643" data-permalink="http://www.horadeinformarse.com.ar/sapa-obtuvo-su-primer-triunfo-en-la-copa-federacion-norte-y-se-anima-a-sonar.html/sapa-futbol-vs-social-obrero" data-orig-file="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2018/02/sapa-futbol-vs-social-obrero.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sapa futbol vs social obrero" data-image-description="" data-medium-file="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2018/02/sapa-futbol-vs-social-obrero.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2018/02/sapa-futbol-vs-social-obrero.jpg?fit=474%2C316" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.horadeinformarse.com.ar/category/deportes" rel="category tag">Deportes</a></span>
		</div>
			<h1 class="entry-title">Cancha vacía, pero también por dentro</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html" rel="bookmark"><time class="entry-date" datetime="2021-01-20T09:55:02-03:00">enero 20, 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.horadeinformarse.com.ar/author/mariano" rel="author">Mariano Plaza</a></span></span>			<span class="comments-link"><a href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html#respond">Deja un comentario</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Se trató lo sucedido en la reunión de Comité de Crisis en referencia<a href="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg"><img data-attachment-id="12189" data-permalink="http://www.horadeinformarse.com.ar/sapa-lidera-la-tabla-en-la-liga-mercedina.html/attachment/008" data-orig-file="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?fit=785%2C639" data-orig-size="785,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="008" data-image-description="" data-medium-file="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?fit=300%2C244" data-large-file="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?fit=474%2C386" loading="lazy" class="alignleft size-thumbnail wp-image-12189" src="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?resize=150%2C150" alt="" width="150" height="150" srcset="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?resize=150%2C150 150w, https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2019/09/008.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a> <span id="more-13135"></span>a la proximidad de la fecha de inicio del Torneo de Verano de Primera división, con ello el presidente de la Liga Mercedina de Fútbol, Esteban Marcelo comentó: “Mantuve un diálogo telefónico con el intendente de la ciudad, con el doctor Ustarroz, y él me manifestó que lamentablemente no se va a poder realizar el torneo. Obviamente que todo está dado en la situación sanitaria que está atravesando no solamente Mercedes, también la región” marcó el directivo.<br />
Ampliando que: “En su momento cuando le fuimos a proponer la posibilidad de hacer un torneo se mostró muy abierto, en esta oportunidad nos dijo que no y está claro que la razón le asiste porque el momento que estamos viviendo es muy complicado” subrayó Marcelo. Quedando en claro que los últimos 168 casos confirmados en los últimos días (Mercedes) han motivado a tomar medidas que en principio estaban hasta el día 10 del presente mes. Ahora será el gobierno provincial quien determinará si la ciudad baja a Fase 3.<br />
Consultado el presidente de la Liga si los clubes están al tanto de todo relató: “con los dirigentes hablo a diario, me hacen consultas como está la situación y uno va viendo, hay instituciones que han dejado de practicar, otras que tuvieron y tienen jugadores o cuerpos técnicos que atravesaron el Covid y dirigente que lo están atravesando. Hoy muchos desde temprano me preguntaron qué iba a pasar”.<br />
Ante la presente situación la dirigencia analiza pasos a seguir, si el certamen hubiese podido iniciarse el 23 de enero este culminaba en el cierre de febrero y tras ellos, en marzo, estaba previsto poner en marcha la temporada con un campeonato mucho más extenso. “La incertidumbre es de no poder programar, no tener un horizonte claro, cuando va a terminar esto, ahora también hay disposiciones de provincia de Buenos Aires donde no permite reuniones de no más de 10 personas entonces si esto se mantiene pensar en jugar con gente será imposible” dijo Esteban Marcelo.<br />
La realidad marca que en Mercedes hoy sólo se entrenan algunos equipos de Primera, en Suipacha los clubes están cerrados y las prácticas no están permitidas. Ya en el partido de Luján existen los entrenamientos como en Marcos Paz. A partir de conocerse el no inicio del torneo en fecha no será de extrañar que los entrenamientos se detengan o sean de manera más espaciada durante la semana.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-3498" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/mueren-dos-personas-atropelladas.html" class="wp_rp_title">Mueren dos personas atropelladas</a></li><li data-position="1" data-poid="in-2515" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/descarga-el-periodico-16-3.html" class="wp_rp_title">Descargá el periódico 16-3</a></li><li data-position="2" data-poid="in-9851" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/cinco-jugados-cinco-ganados-y-atletico-marcos-paz-sigue-puntero.html" class="wp_rp_title">Cinco jugados, cinco ganados, y  Atlético Marcos Paz sigue puntero</a></li><li data-position="3" data-poid="in-4266" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/apoyamos-a-los-vecinos-en-los-reclamos-tarifarios-de-servicios.html" class="wp_rp_title">“Apoyamos a los vecinos en los reclamos tarifarios de servicios”</a></li><li data-position="4" data-poid="in-696" data-post-type="none" ><a href="http://www.horadeinformarse.com.ar/ariel-martinez-y-jorge-rossi-consiguieron-la-tercera-ubicacion-en-el-campeonato-lujanense-de-rural-bike.html" class="wp_rp_title">Ariel Martínez y Jorge Rossi consiguieron la tercera ubicación en el campeonato Lujanense de rural bike</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13135" class="share-facebook sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13135" class="share-twitter sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13135" class="share-linkedin sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-13135" class="share-skype sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13135" class="share-pinterest sd-button share-icon" href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	</article><!-- #post-13135 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.horadeinformarse.com.ar/la-nueva-faceta-de-gustavo-osorio-presento-su-primer-cd-como-cantante-sentimental.html" rel="prev"><span class="meta-nav">Entrada anterior</span>La nueva faceta de Gustavo Osorio, presentó su primer CD como cantante sentimental</a><a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-26.html" rel="next"><span class="meta-nav">Entrada siguiente</span>Leé el periódico tal cual sale impreso</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cancha-vacia-pero-tambien-por-dentro.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.horadeinformarse.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='13135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21a5e16aeb" /></p><input type="hidden" id="ak_js" name="ak_js" value="97"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="polls-widget-2" class="widget widget_polls-widget"><h1 class="widget-title">Encuestas</h1>Lo sentimos, no hay encuestas disponibles en este momento.<ul><li><a href="http://www.horadeinformarse.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas</h1><nav role="navigation" aria-label="Páginas">
			<ul>
				<li class="page_item page-item-93"><a href="http://www.horadeinformarse.com.ar/contactenos">Contáctenos</a></li>
<li class="page_item page-item-6214"><a href="http://www.horadeinformarse.com.ar/contrata-tu-publicidad-en-este-sitio">CONTRATA TU PUBLICIDAD EN ESTE SITIO</a></li>
			</ul>

			</nav></aside><aside id="categories-92385671" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><nav role="navigation" aria-label="Categorías">
			<ul>
					<li class="cat-item cat-item-1190"><a href="http://www.horadeinformarse.com.ar/category/argentina">Argentina</a>
</li>
	<li class="cat-item cat-item-1291"><a href="http://www.horadeinformarse.com.ar/category/ariel-martinez">Ariel Martínez</a>
</li>
	<li class="cat-item cat-item-1189"><a href="http://www.horadeinformarse.com.ar/category/atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-1187"><a href="http://www.horadeinformarse.com.ar/category/braian-toledo">Braian Toledo</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.horadeinformarse.com.ar/category/breveslocales">Breves locales</a>
</li>
	<li class="cat-item cat-item-1467"><a href="http://www.horadeinformarse.com.ar/category/coronavirus">Coronavirus</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.horadeinformarse.com.ar/category/culturales">Culturales</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.horadeinformarse.com.ar/category/deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.horadeinformarse.com.ar/category/educacion">Educación</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.horadeinformarse.com.ar/category/espectaculos">Espectáculos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.horadeinformarse.com.ar/category/eventos">Eventos</a>
</li>
	<li class="cat-item cat-item-1047"><a href="http://www.horadeinformarse.com.ar/category/gba-oeste">GBA Oeste</a>
</li>
	<li class="cat-item cat-item-1034"><a href="http://www.horadeinformarse.com.ar/category/gba-zona-sur">GBA ZONA SUR</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.horadeinformarse.com.ar/category/infogeneral">Información General</a>
</li>
	<li class="cat-item cat-item-1046"><a href="http://www.horadeinformarse.com.ar/category/marcos-paz">Marcos Paz</a>
</li>
	<li class="cat-item cat-item-1188"><a href="http://www.horadeinformarse.com.ar/category/mundial-de-londres">Mundial de Londres</a>
</li>
	<li class="cat-item cat-item-1048"><a href="http://www.horadeinformarse.com.ar/category/nacionales">Nacionales</a>
</li>
	<li class="cat-item cat-item-1191"><a href="http://www.horadeinformarse.com.ar/category/nota-exclusiva">nota exclusiva</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.horadeinformarse.com.ar/category/notasdeopinion">Notas de Opinión</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.horadeinformarse.com.ar/category/policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.horadeinformarse.com.ar/category/politica">Política</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.horadeinformarse.com.ar/category/provinciales">Provinciales</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.horadeinformarse.com.ar/category/quilmes">Quilmes</a>
</li>
	<li class="cat-item cat-item-1052"><a href="http://www.horadeinformarse.com.ar/category/salud">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.horadeinformarse.com.ar/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.horadeinformarse.com.ar/category/zonales">Zonales</a>
</li>
			</ul>

			</nav></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102"><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102">Hora de Informarse en Facebook</a></blockquote></div>
		</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">El Periódico quincenal de Marcos Paz y conurbano bonaerense</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-92391092" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.marcospaz.gov.ar//" target="blank_" rel="noopener"><br />
<img src="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/07/covid.jpg?resize=160%2C200" width="160" height="200" data-recalc-dims="1" /> </a> <br /> <br />
<a href="http://www.hendelhogar.com" target="blank_" rel="noopener"> <img src="https://i0.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2014/08/HENDEL-LOGO.png?resize=170%2C46" width="170" height="46" data-recalc-dims="1" /> </a> <br />
 <a href="http://www.la-escondida.com.ar//" target="blank_" rel="noopener"><br />
<img src="https://i1.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2016/04/la-escondida.png?resize=170%2C120" width="170" height="120" data-recalc-dims="1" /> </a> <br />
<a href="http://www.sgasa.com.ar//" target="blank_" rel="noopener"><br />
<img src="https://i2.wp.com/www.horadeinformarse.com.ar/wp-content/uploads/2020/09/sgasa.png?resize=156%2C46" width="156" height="46" data-recalc-dims="1" /> </a> </p>
</div>
		</aside><aside id="text-92391093" class="widget widget_text"><h1 class="widget-title">Directorio de Búsqueda Google</h1>			<div class="textwidget"><a href="http://www.directoriogoogle.com.ar" target="_blank" rel="noopener">Directorio Google Argentina</a> </div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-92391091" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h1 class="widget-title">Enlaces</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/pages/Hora-de-Informarse/166165390073102?fref=ts" title="Podés darle me gusta y obtener un importante descuento en la publicidad gráfica.">HORA DE INFORMARSE EN FACEBOOK</a></li>

	</ul>
</aside>

		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Ultimas Publicaciones</h1><nav role="navigation" aria-label="Ultimas Publicaciones">
		<ul>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-26.html">Leé el periódico tal cual sale impreso</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/cancha-vacia-pero-tambien-por-dentro.html" aria-current="page">Cancha vacía, pero también por dentro</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/la-nueva-faceta-de-gustavo-osorio-presento-su-primer-cd-como-cantante-sentimental.html">La nueva faceta de Gustavo Osorio, presentó su primer CD como cantante sentimental</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/planean-construir-en-marcos-paz-unas-300-nuevas-viviendas-sociales.html">Planean construir en Marcos Paz unas 300 nuevas viviendas sociales</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/para-prestar-muchisima-atencion-cada-vez-mas-robos-con-la-modalidad-entradera-a-cualquier-hora-del-dia-y-con-foco-en-personas-mayores.html">Para prestar muchísima atención: cada vez más robos con la modalidad  entradera, a cualquier hora del día y con foco en personas mayores</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/preocupa-la-nueva-cepa-del-virus-y-muy-de-a-poco-se-ocupan-algunas-camas-del-hospital.html">Preocupa la nueva cepa del virus y muy de a poco se ocupan algunas camas del hospital</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/toda-la-argentina-estaria-preparada-para-las-clases-presenciales-con-cuidados.html">«Toda la Argentina estaría preparada para las clases presenciales con cuidados»</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/el-gobierno-prohibira-la-circulacion-nocturna-en-todo-el-pais-hasta-que-bajen-los-numeros-de-contagios.html">El Gobierno prohibirá la circulación nocturna en todo el país hasta que bajen los números de contagios</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/solo-hay-140-casos-activos-en-marcos-paz-por-ahora-no-hay-toque-de-queda.html">Sólo hay 140 casos activos en Marcos Paz, por ahora no hay toque de queda</a>
									</li>
											<li>
					<a href="http://www.horadeinformarse.com.ar/lee-el-periodico-tal-cual-sale-impreso-25.html">Leé el periódico, tal cual sale impreso</a>
									</li>
					</ul>

		</nav></aside><aside id="text-92391094" class="widget widget_text"><h1 class="widget-title">Publicamos tu nota comercial</h1>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="UMGMSEZ8FT9LE"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Publicá tu nota en este sitio">Publicá tu nota en este sitio</td>
</tr>
<tr>
<td><select name="os0"><option value="Vigencia: 3 meses">Vigencia: 3 meses $75,00 USD</option></select> </td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img loading="lazy" alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Funciona gracias a WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.horadeinformarse.com.ar\/cancha-vacia-pero-tambien-por-dentro.html":13135};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/cancha-vacia-pero-tambien-por-dentro.html" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.horadeinformarse.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"http:\/\/www.horadeinformarse.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
</script>
<script src='http://www.horadeinformarse.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script src='http://www.horadeinformarse.com.ar/wp-content/themes/twentyfourteen/js/functions.js?ver=20171218' id='twentyfourteen-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.horadeinformarse.com.ar\/wp-admin\/admin-ajax.php","nonce":"81856b5a0f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.horadeinformarse.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.horadeinformarse.com.ar%2Fcancha-vacia-pero-tambien-por-dentro.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" src='http://www.horadeinformarse.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'4446848',post:'13135',tz:'-3',srv:'www.horadeinformarse.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '4446848', '13135' ]);
</script>
</body>
</html>
